<!DOCTYPE html>  <!--[if IE 6]><html class="ie ie6 oldie" lang="en-US"><![endif]-->  <!--[if IE 7]><html class="ie ie7 oldie" lang="en-US"><![endif]-->  <!--[if IE 8]><html class="ie ie8 oldie" lang="en-US"><![endif]-->  <!--[if IE 9]><html class="ie ie9" lang="en-US"><![endif]-->  <!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US"><!--<![endif]-->  <head>  <!-- Meta Tags -->  <meta charset="UTF-8" />  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />  <meta http-equiv="X-UA-Compatible" content="IE=edge">    <!-- Title, Keywords and Description -->  				<title>CPD Community Briefing: Levee Build at Lamine River Location - The City Channel</title>  			<meta name="keywords" content="Heart of the City, Public Safety, Video" /> <meta name="description" content="In collaboration with local and state partners, the Columbia Police Department has determined that the next step in the search for Mengqi-Ji is to build a levee at the Lamine River." /> <meta property="og:type" content="video" />   <meta property="og:image" content="https://i.ytimg.com/vi/bj-9iLdOi1o/mqdefault.jpg"/>         <link rel="profile" href="http://gmpg.org/xfn/11" />  <link rel="shortcut icon" href="/tcc/wp-content/themes/beetube/beetube/images/favicon.ico" /> <link rel="pingback" href="https://www.como.gov/citychannel/xmlrpc.php" />   <!-- Generated CSS BEGIN --> <style type='text/css'> body{background: !important;} </style> <!-- Generated CSS END --> <style>#main-nav {background:#0075c9 !important;}#main-nav ul li ul{background:#0075c9 !important}#top-nav {background:#0075c9 !important;}#header-search .search-text-div input[type="text"]{background:#0075c9 !important;}</style>  <style>#back-top { position: fixed; bottom: 30px;right:0px;}#back-top  a { width: 108px; display: block; text-align: center; font: 70%/100% Arial, Helvetica, sans-serif; text-transform: uppercase; text-decoration: none; color: #bbb; -webkit-transition: 1s; -moz-transition: 1s; transition: 1s;}#back-top  a:hover { color: #000;}#back-top  span { width: 108px; height: 108px; display: block; margin-bottom: 7px; background: #ddd url(&#39;http://4.bp.blogspot.com/-0mlo-caVkrQ/Ub835FbxwKI/AAAAAAAACv4/y9bfGt2b1fs/s1600/0017.png&#39;) no-repeat center center; -webkit-border-radius: 15px; -moz-border-radius: 15px; border-radius: 15px; -webkit-transition: 1s; -moz-transition: 1s; transition: 1s;}#back-top  a:hover span{background-color: #777;} </style>  <script type="text/javascript">
var ajaxurl = 'https://www.como.gov/citychannel/wp-admin/ajax.php',
	theme_ajaxurl = 'https://www.como.gov/citychannel/wp-content/themes/beetube/beetube/ajax.php',
	ajaxerror = "Something\'s error. Please try again later!";
</script>   <!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ --> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <link rel="canonical" href="https://www.como.gov/citychannel/2020/04/29/cpd-community-briefing-levee-build-at-lamine-river-location/" /> <meta property="og:locale" content="en_US" /> <meta property="og:type" content="article" /> <meta property="og:title" content="CPD Community Briefing: Levee Build at Lamine River Location - The City Channel" /> <meta property="og:description" content="In collaboration with local and state partners, the Columbia Police Department has determined that the next step in the search for Mengqi-Ji is to build a levee at the Lamine River." /> <meta property="og:url" content="https://www.como.gov/citychannel/2020/04/29/cpd-community-briefing-levee-build-at-lamine-river-location/" /> <meta property="og:site_name" content="The City Channel" /> <meta property="article:section" content="Heart of the City" /> <meta property="article:published_time" content="2020-04-29T20:35:26+00:00" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:description" content="In collaboration with local and state partners, the Columbia Police Department has determined that the next step in the search for Mengqi-Ji is to build a levee at the Lamine River." /> <meta name="twitter:title" content="CPD Community Briefing: Levee Build at Lamine River Location - The City Channel" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.como.gov/citychannel/#website","url":"https://www.como.gov/citychannel/","name":"The City Channel","inLanguage":"en-US","potentialAction":[{"@type":"SearchAction","target":"https://www.como.gov/citychannel/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://www.como.gov/citychannel/2020/04/29/cpd-community-briefing-levee-build-at-lamine-river-location/#webpage","url":"https://www.como.gov/citychannel/2020/04/29/cpd-community-briefing-levee-build-at-lamine-river-location/","name":"CPD Community Briefing: Levee Build at Lamine River Location - The City Channel","isPartOf":{"@id":"https://www.como.gov/citychannel/#website"},"inLanguage":"en-US","datePublished":"2020-04-29T20:35:26+00:00","dateModified":"2020-04-29T20:35:26+00:00","author":{"@id":"https://www.como.gov/citychannel/#/schema/person/f565eb0b422d9ccc0ea2ed78370268e5"},"potentialAction":[{"@type":"ReadAction","target":["https://www.como.gov/citychannel/2020/04/29/cpd-community-briefing-levee-build-at-lamine-river-location/"]}]},{"@type":["Person"],"@id":"https://www.como.gov/citychannel/#/schema/person/f565eb0b422d9ccc0ea2ed78370268e5","name":"Samuel Shelby","image":{"@type":"ImageObject","@id":"https://www.como.gov/citychannel/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/1c07fc3c6dfb424d43c4fae432bfd7c3?s=96&d=mm&r=g","caption":"Samuel Shelby"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. -->  <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="The City Channel &raquo; Feed" href="https://www.como.gov/citychannel/feed/" /> <link rel="alternate" type="application/rss+xml" title="The City Channel &raquo; Comments Feed" href="https://www.como.gov/citychannel/comments/feed/" /> 		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.como.gov\/citychannel\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> 		<style type="text/css"> img.wp-smiley, img.emoji { 	display: inline !important; 	border: none !important; 	box-shadow: none !important; 	height: 1em !important; 	width: 1em !important; 	margin: 0 .07em !important; 	vertical-align: -0.1em !important; 	background: none !important; 	padding: 0 !important; } </style> 	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.como.gov/citychannel/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' /> <link rel='stylesheet' id='dkan-documents-widget-styles-css'  href='https://www.como.gov/citychannel/wp-content/plugins/dkan-opendata-tools/styles.css?ver=1583763416' type='text/css' media='all' /> <link rel='stylesheet' id='wpex-font-awesome-css'  href='https://www.como.gov/citychannel/wp-content/plugins/wp-timelines/css/font-awesome/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' /> <link rel='stylesheet' id='wpex-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=1.0.0' type='text/css' media='all' /> <link rel='stylesheet' id='wpex-ex_s_lick-css'  href='https://www.como.gov/citychannel/wp-content/plugins/wp-timelines/js/ex_s_lick/ex_s_lick.css?ver=5.4' type='text/css' media='all' /> <link rel='stylesheet' id='wpex-ex_s_lick-theme-css'  href='https://www.como.gov/citychannel/wp-content/plugins/wp-timelines/js/ex_s_lick/ex_s_lick-theme.css?ver=5.4' type='text/css' media='all' /> <link rel='stylesheet' id='wpex-timeline-animate-css'  href='https://www.como.gov/citychannel/wp-content/plugins/wp-timelines/css/animate.css?ver=5.4' type='text/css' media='all' /> <link rel='stylesheet' id='wpex-timeline-css-css'  href='https://www.como.gov/citychannel/wp-content/plugins/wp-timelines/css/style.css?ver=5.4' type='text/css' media='all' /> <link rel='stylesheet' id='wpex-timeline-sidebyside-css'  href='https://www.como.gov/citychannel/wp-content/plugins/wp-timelines/css/style-sidebyside.css?ver=5.4' type='text/css' media='all' /> <link rel='stylesheet' id='wpex-horiz-css-css'  href='https://www.como.gov/citychannel/wp-content/plugins/wp-timelines/css/horiz-style.css?ver=3.2' type='text/css' media='all' /> <link rel='stylesheet' id='wpex-timeline-dark-css-css'  href='https://www.como.gov/citychannel/wp-content/plugins/wp-timelines/css/dark.css?ver=5.4' type='text/css' media='all' /> <style id='wpex-timeline-dark-css-inline-css' type='text/css'>     .wpex-timeline > li .wpex-timeline-icon .fa{font-weight: normal;}       </style> <link rel='stylesheet' id='jtheme-fonts-css'  href='https://fonts.googleapis.com/css?family=Oxygen&#038;ver=5.4' type='text/css' media='all' /> <link rel='stylesheet' id='jtheme-style-css'  href='https://www.como.gov/citychannel/wp-content/themes/beetube/beetube/style.css?ver=1.4.3' type='text/css' media='all' /> <link rel='stylesheet' id='jtheme-mainstyle-css'  href='https://www.como.gov/citychannel/wp-content/themes/beetube/beetube/css/stylesheet-light-blue.css?ver=1.4.3' type='text/css' media='all' /> <link rel='stylesheet' id='jtheme-hori-css'  href='https://www.como.gov/citychannel/wp-content/themes/beetube/beetube/css/horizontal.css?ver=1.4.3' type='text/css' media='all' /> <link rel='stylesheet' id='jtheme-component-css'  href='https://www.como.gov/citychannel/wp-content/themes/beetube/beetube/css/component.css?ver=1.4.3' type='text/css' media='all' /> <link rel='stylesheet' id='jtheme-itotope-css'  href='https://www.como.gov/citychannel/wp-content/themes/beetube/beetube/css/jquery.itoppage.css?ver=1.4.3' type='text/css' media='all' /> <link rel='stylesheet' id='jtheme-res-nav-css'  href='https://www.como.gov/citychannel/wp-content/themes/beetube/beetube/css/responsive-nav.css?ver=1.4.3' type='text/css' media='all' /> <link rel='stylesheet' id='jtheme-responsive-css'  href='https://www.como.gov/citychannel/wp-content/themes/beetube/beetube/responsive.css?ver=1.4.3' type='text/css' media='all' /> <link rel='stylesheet' id='dry_awp_theme_style-css'  href='https://www.como.gov/citychannel/wp-content/plugins/advanced-wp-columns/assets/css/awp-columns.css?ver=5.4' type='text/css' media='all' /> <link rel='stylesheet' id='wp-ada-compliance-styles-css'  href='https://www.como.gov/citychannel/wp-content/plugins/ada-compliance-COC/styles.css?ver=1586893411' type='text/css' media='all' /> <link rel='stylesheet' id='wp-ada-compliance-styles2-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' /> <link rel='stylesheet' id='wp-ada-compliance-focus-styles-css'  href='https://www.como.gov/citychannel/wp-content/plugins/ada-compliance-COC/public-styles.css?ver=1586893409' type='text/css' media='all' /> <style id='wp-ada-compliance-focus-styles-inline-css' type='text/css'> a:active, a:focus,button:focus, button:active,   input:focus, input:active,  textarea:focus, textarea:active,  select:focus, select:active,    iframe:focus, iframe:active,   details:focus, details:active{     outline: 2px solid #5E9ED6 !important;      outline: 5px auto -webkit-browser-ring-color !important;  } </style> <link rel='stylesheet' id='custom-css'  href='https://www.como.gov/citychannel/wp-content/themes/beetube/beetube/custom.css?ver=5.4' type='text/css' media='all' /> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>
/* <![CDATA[ */
var dkan_documents_widget_scripts_variables = {"viewerURL":"https:\/\/www.como.gov\/citychannel\/wp-content\/plugins\/dkan-opendata-tools\/ViewerJS\/#","dkanURL":"\/search\/type\/dataset?query="};
/* ]]> */
</script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-content/plugins/dkan-opendata-tools/scripts.js?ver=1584970320'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-content/themes/beetube/beetube/js/modernizr.min.js?ver=2.6.2'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-content/themes/beetube/beetube/js/horizental/plugins.js?ver=2.6.2'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-content/themes/beetube/beetube/js/horizental/sly.js?ver=2.6.2'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-content/themes/beetube/beetube/js/horizental/horizontal.js?ver=2.6.2'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-content/themes/beetube/beetube/js/horizental/modernizr.custom.js?ver=2.6.2'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-content/themes/beetube/beetube/js/jquery.itoppage.js?ver=2.6.2'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-content/themes/beetube/beetube/js/responsive-nav.js?ver=2.6.2'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-content/themes/beetube/beetube/js/jquery.plugins.min.js?ver=1.4.6'></script> <link rel='https://api.w.org/' href='https://www.como.gov/citychannel/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.como.gov/citychannel/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.como.gov/citychannel/wp-includes/wlwmanifest.xml" />  <link rel='shortlink' href='https://www.como.gov/citychannel/?p=2442' /> <link rel="alternate" type="application/json+oembed" href="https://www.como.gov/citychannel/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.como.gov%2Fcitychannel%2F2020%2F04%2F29%2Fcpd-community-briefing-levee-build-at-lamine-river-location%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.como.gov/citychannel/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.como.gov%2Fcitychannel%2F2020%2F04%2F29%2Fcpd-community-briefing-levee-build-at-lamine-river-location%2F&#038;format=xml" /> 			<!-- Easy Columns 2.1.1 by Pat Friedl http://www.patrickfriedl.com -->  			<link rel="stylesheet" href="https://www.como.gov/citychannel/wp-content/plugins/easy-columns-coc/css/easy-columns.css" type="text/css" media="screen, projection" />  					<style type="text/css" id="wp-custom-css"> 			/* You can add your own CSS here.  Click the help icon above to learn more. */ .widget{ padding-top: 5px !important; } #email-subscribers-3{ padding-top: 5px !important; padding-bottom: 5px !important; }		</style> 		<style>    input.search-text{  color:#ccc !important;  }  .loop-actions .sort span, .loop-actions .view span, .loop-nav-inner, .loop-actions .orderby a{  color: #000 !important;  }    #footer{  background: #eee;  color:#000;  }  #copyright{  color:#000;  float:left  }  #footbar .wrap {  border-bottom: 0px;  padding-bottom: 0px;  padding-top: 10px;  }    #colophon .wrap {  border-top: 0px;    }  #main-nav ul ul li{  width: 275px;  }  #main-nav ul ul li a{  font-size: 85% !important;  }  .author{display:none;}  .es_textbox_button{  display: inline-block !important;  padding:10px !important;  }  </style></head>    <body class="post-template-default single single-post postid-2442 single-format-video full-wrap">  <a href="#content" class="skiplink">Skip top Navigation.</a>  <div id="page">  <header id="header">  	<div id="top-nav">  	<div class="wrap cf">  					<div class="clear"></div>  				</div></div>    <div class="header-secend">	  <div class="wrap cf">	  	<div id="branding" class="image-branding" role="banner">  					<div id="site-title"><a rel="home" href="https://www.como.gov/citychannel">The City Channel</a></div>  				  					<a id="site-logo" rel="home" href="https://www.como.gov/citychannel"><img src="https://www.como.gov/citychannel/wp-content/uploads/sites/3/2019/04/City-Channel-Logo-Primary-Web.png" alt="The City Channel"/></a>  				  			</div><!-- end #branding -->  						  	  	  </div>  </div>  </header><!-- end #header-->    <div id="main-nav"><div class="wrap cf">    	<ul id="menu-tcc-menu" class="menu"><li id="menu-item-1438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1438"><a href="/citychannel/">Home</a></li> <li id="menu-item-1459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1459"><a href="https://www.como.gov/citychannel/category/">Play Lists</a> <ul class="sub-menu"> 	<li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1874"><a href="https://www.como.gov/citychannel/category/2016-2019-strategic-plan/">2016&ndash;2019 Strategic Plan</a></li> 	<li id="menu-item-2205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2205"><a href="https://www.como.gov/citychannel/category/columbia-history/">Columbia History</a></li> 	<li id="menu-item-1441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1441"><a href="https://www.como.gov/citychannel/category/community-development/">Community Development</a></li> 	<li id="menu-item-1443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="https://www.como.gov/citychannel/category/cultural-affairs/">Cultural Affairs</a></li> 	<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a href="https://www.como.gov/citychannel/category/city-manager/">Finance and Administration</a></li> 	<li id="menu-item-2142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142"><a href="https://www.como.gov/citychannel/category/public-health-human-services/">Health &amp; Human Services</a></li> 	<li id="menu-item-2234" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2234"><a href="https://www.como.gov/citychannel/category/heart-of-the-city/">Heart of the City</a></li> 	<li id="menu-item-1534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1534"><a href="https://www.como.gov/citychannel/category/infrastructure/">Infrastructure</a></li> 	<li id="menu-item-2159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2159"><a href="https://www.como.gov/citychannel/category/parks-and-rec/">Parks and Recreation</a></li> 	<li id="menu-item-1446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1446"><a href="https://www.como.gov/citychannel/category/press-conferences-and-community-forums/">Press Conferences &amp; Community Forums</a></li> 	<li id="menu-item-2141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2141"><a href="https://www.como.gov/citychannel/category/public-safety/">Public Safety</a></li> 	<li id="menu-item-1772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1772"><a href="https://www.como.gov/citychannel/category/social-equity/">Social Equity</a></li> 	<li id="menu-item-1448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1448"><a href="https://www.como.gov/citychannel/category/sustainability/">Sustainability</a></li> 	<li id="menu-item-2008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2008"><a href="https://www.como.gov/citychannel/category/columbia-missouri-utilities/">Utilities</a></li> 	<li id="menu-item-2221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2221"><a href="https://www.como.gov/citychannel/category/what-is-como/">What is CoMo?</a></li> </ul> </li> <li id="menu-item-1470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1470"><a href="https://www.como.gov/citychannel/about-us/">About Us</a> <ul class="sub-menu"> 	<li id="menu-item-1774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1774"><a href="https://www.como.gov/citychannel/awards/">Awards</a></li> 	<li id="menu-item-1773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1773"><a href="https://www.como.gov/citychannel/about-us/peg-channels/">PEG Channels</a></li> 	<li id="menu-item-1458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1458"><a href="https://www.como.gov/citychannel/program-schedule/">Program Schedule</a></li> </ul> </li> <li id="menu-item-1782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1782"><a href="https://www.como.gov/citychannel/live-meetings/">Live Meetings</a> <ul class="sub-menu"> 	<li id="menu-item-1779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1779"><a title="Links will appear for live streams fifteen minutes before the event airs and remain in place while the event is taking place." href="https://www.como.gov/council/citystream-meeting-video/">Live and Archived Meeting Video</a></li> 	<li id="menu-item-1755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1755"><a title="Current and Upcoming Meetings Calendar, Agendas, Links to Videos" href="https://gocolumbiamo.legistar.com/Calendar.aspx">Live Meetings Calendar [Legistar]</a></li> 	<li id="menu-item-1788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1788"><a title="Presentation instructions, staff contact info, special accommodations info &#8230;" href="https://www.como.gov/citychannel/additional-live-meeting-information/">Additional Live Meeting Information</a></li> 	<li id="menu-item-1785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1785"><a title="Task Force media at bottom of page." href="https://www.como.gov/council/citystream-meeting-video/">Mayor&#8217;s Task Force on Infrastructure Media Archive</a></li> </ul> </li> <li id="menu-item-1477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1477"><a title="CoMo.gov &#8211; City Home Page" href="http://www.como.gov">CoMo.gov</a></li> </ul></div></div><!-- end #main-nav -->      <div class="entry-header wrap cf">  	<div class="inner cf">  		  	  		  	</div><!-- end .entry-header>.inner -->  	</div><!-- end .entry-header -->  <div id="main"><div class="wrap cf">  	  	  	  	<div id="content" role="main">  				  		<div class="post-2442 post type-post status-publish format-video hentry category-heart-of-the-city category-public-safety post_format-post-format-video" id="post-2442">  		  		<div id="video">  			<div class="screen fluid-width-video-wrapper">  								<iframe title=" Youtube Video" width="620" height="349" src="https://www.youtube.com/embed/bj-9iLdOi1o?feature=oembed&amp;autoplay=1&amp;wmode=opaque&amp;rel=0&amp;showinfo=0&amp;modestbranding=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>				  			</div><!-- end .screen -->  		</div><!-- end #video-->  		<div class="clear"></div>  		<div class="entry-header cf">  			<div class="inner cf">  				<h1 class="entry-title">CPD Community Briefing: Levee Build at Lamine River Location</h1>  			<div class="entry-meta">  				  				<span class="time">29th Apr, 2020</span>  				<span class="stats"><span class="views"><i class="count">11</i> <span class="suffix"></span></span><span class="comments"><i class="count">0</i> <span class="suffix"></span></span><span class="jtheme-post-likes likes"><i class="count" data-pid="2442">0</i> <span class="suffix"></span></span></span>							  			</div>  				<div class="entry-actions">  		<span class="jtheme-like-post"><a class="like" href="javascript:void(0);" data-pid="2442">Like?</a></span>		  	</div>  			  								<div id="social-share">						  					<div id="" class="social-share">  						<div class="fb-share-button" data-href="https://www.como.gov/citychannel/2020/04/29/cpd-community-briefing-levee-build-at-lamine-river-location/" data-type="button_count"></div>  					</div>					  					<div id="" class="social-share">  						<div style="height:5px;"></div>  						<a href="https://twitter.com/share" class="twitter-share-button" data-via="" data-lang="en">Tweet</a>  					</div>  					<div id="" class="social-share">  						<div style="height:5px;"></div>  						<div class="g-plus" data-action="share" data-annotation="bubble"></div>  					</div>  					<div id="" class="social-share" style="margin-left: 0px;">  						<div style="height:5px;"></div>  						<a href="//www.pinterest.com/pin/create/button/?url=https://www.como.gov/citychannel/2020/04/29/cpd-community-briefing-levee-build-at-lamine-river-location/&media=http%3A%2F%2Ffarm8.staticflickr.com%2F7027%2F6851755809_df5b2051c9_z.jpg&description=Next%20stop%3A%20Pinterest" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" alt="Pin It" /></a>  						<!-- Please call pinit.js only once per page -->  						<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>  					</div>  					<div class="clear"></div>  				</div>  							  			</div><!-- end .entry-header>.inner -->  		</div><!-- end .entry-header -->  		<div id="details" class="section-box">  			<div class="section-content">  			<div id="info">  				    				<div class="entry-content rich-content">  					<p>In collaboration with local and state partners, the Columbia Police Department has determined that the next step in the search for Mengqi-Ji is to build a levee at the Lamine River.</p> 					  					                      				</div><!-- end .entry-content -->  			   				<div id="extras">  				<div>  					<h2>Category:</h2> <a href="https://www.como.gov/citychannel/category/heart-of-the-city/" rel="category tag">Heart of the City</a>, <a href="https://www.como.gov/citychannel/category/public-safety/" rel="category tag">Public Safety</a>				</div>  									</div>  				  			</div><!-- end #info -->  			</div><!-- end .section-content -->  			  					</div><!--end #deatils-->  		  		</div><!-- end #post-2442 -->  		  			  	<div class="section-box related-posts">  		<div class="section-header"><h2 class="section-title">You may also like</h2></div>  			  		<div class="section-content grid-mini"><div class="nag cf">  				<div id="post-2384" class="item clearfix cf item-video post-2384 post type-post status-publish format-video hentry category-2016-2019-strategic-plan category-heart-of-the-city category-public-health-human-services category-public-safety category-social-equity post_format-post-format-video">  		  	<div class="thumb">  		<a class="clip-link" data-id="2384" href="https://www.como.gov/citychannel/2019/12/26/live-well-by-faith-aed-training-and-deployment/">  			<span class="clip">  				<img src="https://i.ytimg.com/vi/3nKoRKNUPyM/mqdefault.jpg" alt="Live Well By Faith AED Training and Deployment" /><span class="vertical-align"></span>  			</span>  							  			<span class="overlay"></span>  		</a>  		<div class="hori-like">  			<p class="stats"><span class="views"><i class="count">280</i> <span class="suffix"></span></span><span class="comments"><i class="count">0</i> <span class="suffix"></span></span><span class="jtheme-post-likes likes"><i class="count" data-pid="2384">2</i> <span class="suffix"></span></span></p>  		</div>  	</div>			  		<div class="data">  			<h2 class="entry-title"><a href="https://www.como.gov/citychannel/2019/12/26/live-well-by-faith-aed-training-and-deployment/" rel="bookmark" >Live Well By Faith AED Training and Deployment</a></h2>  			  			<p class="entry-meta">  								  				<time class="entry-date" datetime="26th Dec, 2019">26th Dec, 2019</time>                  <span class="stats"><span class="views"><i class="count">280</i> <span class="suffix">Views</span></span></span>  			</p>  					  			<p class="stats"><span class="views"><i class="count">280</i> <span class="suffix"></span></span><span class="comments"><i class="count">0</i> <span class="suffix"></span></span><span class="jtheme-post-likes likes"><i class="count" data-pid="2384">2</i> <span class="suffix"></span></span></p>    			<p class="entry-summary">Six black churches in Columbia received new automated external defibrillators (AEDs) from the Live Well by Faith Public Health Commission this year. These expensive, potentially live-saving devices were acquired throu...</p>  		</div>  	</div><!-- end #post-2384 -->	<div id="post-2309" class="item clearfix cf item-video post-2309 post type-post status-publish format-video hentry category-2016-2019-strategic-plan category-columbia-missouri-utilities category-cultural-affairs category-economy category-heart-of-the-city category-public-safety post_format-post-format-video">  		  	<div class="thumb">  		<a class="clip-link" data-id="2309" href="https://www.como.gov/citychannel/2019/08/07/2019-community-scholars/">  			<span class="clip">  				<img src="https://i.ytimg.com/vi/jYLfOu8K9dg/mqdefault.jpg" alt="2019 Community Scholars" /><span class="vertical-align"></span>  			</span>  							  			<span class="overlay"></span>  		</a>  		<div class="hori-like">  			<p class="stats"><span class="views"><i class="count">303</i> <span class="suffix"></span></span><span class="comments"><i class="count">0</i> <span class="suffix"></span></span><span class="jtheme-post-likes likes"><i class="count" data-pid="2309">0</i> <span class="suffix"></span></span></p>  		</div>  	</div>			  		<div class="data">  			<h2 class="entry-title"><a href="https://www.como.gov/citychannel/2019/08/07/2019-community-scholars/" rel="bookmark" >2019 Community Scholars</a></h2>  			  			<p class="entry-meta">  								  				<time class="entry-date" datetime="7th Aug, 2019">7th Aug, 2019</time>                  <span class="stats"><span class="views"><i class="count">303</i> <span class="suffix">Views</span></span></span>  			</p>  					  			<p class="stats"><span class="views"><i class="count">303</i> <span class="suffix"></span></span><span class="comments"><i class="count">0</i> <span class="suffix"></span></span><span class="jtheme-post-likes likes"><i class="count" data-pid="2309">0</i> <span class="suffix"></span></span></p>    			<p class="entry-summary">Highlights from the award-winning Community Scholars Program. In 2018 the Community Scholars Program received the Missouri Municipal League's Innovation Award for demonstrating new approaches to solving municipal chal...</p>  		</div>  	</div><!-- end #post-2309 -->	<div id="post-2307" class="item clearfix cf item-video post-2307 post type-post status-publish format-video hentry category-heart-of-the-city category-public-safety post_format-post-format-video">  		  	<div class="thumb">  		<a class="clip-link" data-id="2307" href="https://www.como.gov/citychannel/2019/07/29/victims-of-violent-crime-columbia-missouri/">  			<span class="clip">  				<img src="https://i.ytimg.com/vi/60TinMosHVs/mqdefault.jpg" alt="Victims of Violent Crime: Columbia Missouri" /><span class="vertical-align"></span>  			</span>  							  			<span class="overlay"></span>  		</a>  		<div class="hori-like">  			<p class="stats"><span class="views"><i class="count">290</i> <span class="suffix"></span></span><span class="comments"><i class="count">0</i> <span class="suffix"></span></span><span class="jtheme-post-likes likes"><i class="count" data-pid="2307">0</i> <span class="suffix"></span></span></p>  		</div>  	</div>			  		<div class="data">  			<h2 class="entry-title"><a href="https://www.como.gov/citychannel/2019/07/29/victims-of-violent-crime-columbia-missouri/" rel="bookmark" >Victims of Violent Crime: Columbia Missouri</a></h2>  			  			<p class="entry-meta">  								  				<time class="entry-date" datetime="29th Jul, 2019">29th Jul, 2019</time>                  <span class="stats"><span class="views"><i class="count">290</i> <span class="suffix">Views</span></span></span>  			</p>  					  			<p class="stats"><span class="views"><i class="count">290</i> <span class="suffix"></span></span><span class="comments"><i class="count">0</i> <span class="suffix"></span></span><span class="jtheme-post-likes likes"><i class="count" data-pid="2307">0</i> <span class="suffix"></span></span></p>    			<p class="entry-summary">Stories of violent crime appear frequently in national and local news. While the general public may become oblivious to the issue; violent crimes have a devastating effect on the victim's family. In this video, Alicia...</p>  		</div>  	</div><!-- end #post-2307 -->	<div id="post-2017" class="item clearfix cf item-video post-2017 post type-post status-publish format-video hentry category-heart-of-the-city category-public-safety category-telly-award-winners category-what-is-como post_format-post-format-video">  		  	<div class="thumb">  		<a class="clip-link" data-id="2017" href="https://www.como.gov/citychannel/2017/10/20/cpd-officer-profile-keisha-edwards/">  			<span class="clip">  				<img src="https://i.ytimg.com/vi/n-pCoEgnL7Q/mqdefault.jpg" alt="CPD Officer Profile: Keisha Edwards" /><span class="vertical-align"></span>  			</span>  							  			<span class="overlay"></span>  		</a>  		<div class="hori-like">  			<p class="stats"><span class="views"><i class="count">1.37K</i> <span class="suffix"></span></span><span class="comments"><i class="count">0</i> <span class="suffix"></span></span><span class="jtheme-post-likes likes"><i class="count" data-pid="2017">5</i> <span class="suffix"></span></span></p>  		</div>  	</div>			  		<div class="data">  			<h2 class="entry-title"><a href="https://www.como.gov/citychannel/2017/10/20/cpd-officer-profile-keisha-edwards/" rel="bookmark" >CPD Officer Profile: Keisha Edwards</a></h2>  			  			<p class="entry-meta">  								  				<time class="entry-date" datetime="20th Oct, 2017">20th Oct, 2017</time>                  <span class="stats"><span class="views"><i class="count">1.37K</i> <span class="suffix">Views</span></span></span>  			</p>  					  			<p class="stats"><span class="views"><i class="count">1.37K</i> <span class="suffix"></span></span><span class="comments"><i class="count">0</i> <span class="suffix"></span></span><span class="jtheme-post-likes likes"><i class="count" data-pid="2017">5</i> <span class="suffix"></span></span></p>    			<p class="entry-summary">School Resource Officer Keisha Edwards describes her "non-traditional" police work at Rock Bridge High School in Columbia, MO.</p>  		</div>  	</div><!-- end #post-2017 -->		</div></div>  	</div><!-- end .related-posts -->            <div id="fb-root"></div>  <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>      <div class="fb-comments" data-href="https://www.como.gov/citychannel/2020/04/29/cpd-community-briefing-levee-build-at-lamine-river-location/" data-numposts="5" data-width="870" data-colorscheme="light"></div>  			</div><!-- end #content -->    	  <div id="sidebar" role="complementary" class="">    		<div class="border-sep widget widget_border masonry-brick" style="margin:0px"></div>  	<div id="search-2" class="widget widget_search"><div class="widget-header"><h2 class="widget-title">Search Video Catalog</h2></div>  <div class="searchform-div">  	<form method="get" class="searchform" action="https://www.como.gov/citychannel/">  		<div class="search-text-div"><label for="searchtext" class="visuallyhidden">Keyword: </label><input type="text" name="s" class="search-text" id="searchtext" value="" placeholder="Search Your Keyword |" /></div>  		<div class="search-submit-div btn"><input type="submit" class="search-submit" id="" value="Search" /></div>  	</form><!--end #searchform-->  </div></div><div id="text-3" class="widget widget_text"><div class="widget-header"><h2 class="widget-title">Where to watch</h2></div>			<div class="textwidget"><p>Mediacom 80<br /> Charter Communications 992<br /> CenturyLink 96</p> </div> 		</div><div id="text-4" class="widget widget_text"><div class="widget-header"><h2 class="widget-title">Social Media</h2></div>			<div class="textwidget"><p><a target="_blank" href="http://facebook.com/CityChannelColumbiaMo" rel="noopener noreferrer" class=" adaNewWindowInfo"><span class="wp_ada_hidden"> opens in a new window</span>Follow us on Facebook</a><br /> <a target="_blank" href="https://www.youtube.com/user/columbiacitychannel" rel="noopener noreferrer" class=" adaNewWindowInfo"><span class="wp_ada_hidden"> opens in a new window</span>Subscribe to our Youtube channel</a><br /> <a target="_blank" href="https://twitter.com/CityChannelCoMo" rel="noopener noreferrer" class=" adaNewWindowInfo"><span class="wp_ada_hidden"> opens in a new window</span>Follow us on Twitter</a></p> </div> 		</div></div><!--end #sidebar-->  </div>  </div><!-- end #main -->  	      		  	<footer id="footer">  		<div id="footbar" class="footbar-c3" data-layout="c3"><div class="wrap cf"><div id="footbar-inner" class=""><div id="media_image-2" class="widget widget_media_image"><a href="https://www.como.gov"><img width="150" height="70" src="https://www.como.gov/citychannel/wp-content/uploads/sites/3/2018/06/City-of-Columbia-Logo-Primary-150x70.png" class="image wp-image-2181  attachment-thumbnail size-thumbnail" alt="City of Columbia" style="max-width: 100%; height: auto;" srcset="https://www.como.gov/citychannel/wp-content/uploads/sites/3/2018/06/City-of-Columbia-Logo-Primary-150x70.png 150w, https://www.como.gov/citychannel/wp-content/uploads/sites/3/2018/06/City-of-Columbia-Logo-Primary-300x139.png 300w, https://www.como.gov/citychannel/wp-content/uploads/sites/3/2018/06/City-of-Columbia-Logo-Primary.png 754w" sizes="(max-width: 150px) 100vw, 150px" /></a></div></div></div></div><!-- end #footbar -->  		<div id="colophon" role="contentinfo"><div class="wrap cf">		  			  			  			<p id="copyright">Copyright 2020 &copy; City of Columbia, Missouri</p>			  					</div></div><!-- end #colophon -->  	</footer><!-- end #footer -->  	  </div><!-- end #page -->    <script src="https://www.como.gov/citychannel/wp-content/themes/beetube/beetube/js/horizental/jquery.cbpQTRotator.js"></script>  <script>
      var navigation = responsiveNav(".nav-collapse", {
        animate: true,        // Boolean: Use CSS3 transitions, true or false
        transition: 250,      // Integer: Speed of the transition, in milliseconds
        label: "&nbsp;&nbsp;&nbsp;",        // String: Label for the navigation toggle
        insert: "before",      // String: Insert the toggle before or after the navigation
        customToggle: "",     // Selector: Specify the ID of a custom toggle
        openPos: "relative",  // String: Position of the opened nav, relative or static
        jsClass: "js",        // String: 'JS enabled' class which is added to el
        init: function(){},   // Function: Init callback
        open: function(){},   // Function: Open callback
        close: function(){}   // Function: Close callback
      });
    </script>  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>  	<div id="fb-root"></div>  <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>    <!-- Place this tag after the last share tag. -->  <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>  	  <script type="text/javascript">
(function($) {
	$('.jtheme-like-post .like, .jtheme-like-post .liked').on('click', function() {
		el = $(this);

		actionType = el.hasClass('liked') ? 'remove_like' : 'like';
		
		var data = {
			action: 'like_post', 
			action_type: actionType, 
			like_id: el.attr('data-lid'),
			post_id: el.attr('data-pid'), 
			user_id: el.attr('data-uid'),
			label: el.text(),
			nonce: '904fec2ec9'
		};
		console.log(data);
		
		$.ajax({
			url: 'https://www.como.gov/citychannel/wp-admin/admin-ajax.php',
			type: 'POST',
			data: data,
			dataType: 'json',
			beforeSend: function(){
				el.addClass('liking');
			}
		})
		.fail(function(xhr, status, error){
			//console.log('fail');
			//console.log(xhr);
			//console.log(status);
			//console.log(error);
			alert('Something error. please try again later!');
			el.removeClass('liking');
		})
		.done(function(r, status, xhr){
			//console.log('done');
			//console.log(r);
			//console.log(status);
			//console.log(xhr);

			if(r.error != '') {
				alert(r.error);
				return false;
			}
				
			if(actionType == 'like')
				el.stop().attr('data-lid', r.id).removeClass('like').addClass('liked');
			else if(actionType == 'remove_like')
				el.stop().removeAttr('data-lid').removeClass('liked').addClass('like');
				
			$('.jtheme-post-likes').each(function(){
				var count = $(this).find('.count');
				if(count.attr('data-pid') == el.attr('data-pid'))
					$(count).text(r.likes);
			});
				
			el.removeClass('liking').text(r.label);
		})
		.always(function(xhr, status){
			//console.log('always');
			//console.log(xhr);
			//console.log(status);
		});
		
		return false;
	});
})(jQuery);
</script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-content/themes/beetube/beetube/js/blog-infinitescroll.js?ver=5.4'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-includes/js/masonry.min.js?ver=3.3.2'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-content/themes/beetube/beetube/js/jquery.fitvids.js?ver=1.0'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-content/themes/beetube/beetube/js/theme.js?ver=1.4.6'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-includes/js/comment-reply.min.js?ver=5.4'></script> <script type='text/javascript' src='https://www.como.gov/citychannel/wp-includes/js/wp-embed.min.js?ver=5.4'></script> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24663285-1', 'auto');
  ga('send', 'pageview');

</script>  </body>  </html>